-
Type:
Bug
-
Resolution: Unresolved
-
Priority:
Blocker
-
None
-
Affects Version/s: None
-
Environment:
UAT StopTB and Prod StopTB
Hi,
We added users through bulk user upload and started work location mapping, but getting an error again and again.


